]> wolfpit.net Git - hardware/bopit/.git/blob - BopIt/packages.config
Integrated speech recognition
[hardware/bopit/.git] / BopIt / packages.config
1 <?xml version="1.0" encoding="utf-8"?>
2 <packages>
3 <package id="Accord" version="3.8.0" targetFramework="net461" />
4 <package id="Accord.Controls.Imaging" version="3.8.0" targetFramework="net461" />
5 <package id="Accord.Imaging" version="3.8.0" targetFramework="net461" />
6 <package id="Accord.Math" version="3.8.0" targetFramework="net461" />
7 <package id="Accord.Statistics" version="3.8.0" targetFramework="net461" />
8 <package id="Accord.Video" version="3.8.0" targetFramework="net461" />
9 <package id="Google.Api.CommonProtos" version="1.1.0" targetFramework="net461" />
10 <package id="Google.Api.Gax" version="2.1.0" targetFramework="net461" />
11 <package id="Google.Api.Gax.Grpc" version="2.1.0" targetFramework="net461" />
12 <package id="Google.Apis" version="1.29.1" targetFramework="net461" />
13 <package id="Google.Apis.Auth" version="1.29.1" targetFramework="net461" />
14 <package id="Google.Apis.Core" version="1.29.1" targetFramework="net461" />
15 <package id="Google.Cloud.Speech.V1" version="1.0.1" targetFramework="net461" />
16 <package id="Google.LongRunning" version="1.0.0" targetFramework="net461" />
17 <package id="Google.Protobuf" version="3.4.1" targetFramework="net461" />
18 <package id="Grpc.Auth" version="1.6.1" targetFramework="net461" />
19 <package id="Grpc.Core" version="1.6.1" targetFramework="net461" />
20 <package id="NAudio" version="1.8.4" targetFramework="net461" />
21 <package id="Newtonsoft.Json" version="10.0.2" targetFramework="net461" />
22 <package id="System.Interactive.Async" version="3.1.1" targetFramework="net461" />
23 <package id="System.Net.Http" version="4.3.1" targetFramework="net461" />
24 <package id="System.Security.Cryptography.Algorithms" version="4.3.0" targetFramework="net461" />
25 <package id="System.Security.Cryptography.Encoding" version="4.3.0" targetFramework="net461" />
26 <package id="System.Security.Cryptography.Primitives" version="4.3.0" targetFramework="net461" />
27 <package id="System.Security.Cryptography.X509Certificates" version="4.3.0" targetFramework="net461" />
28 </packages>